Peršokti prie turinio

Sveiki atvykę į Jūrinių akvariumų forumas!
Kaip pastebėjote iš puslapio pavadinimo, šis projektas skirtas visiems, besidomintiems gėlavandene bei jūrine akvariumininkyste. AQUARIUM.LT forumas sukurtas, gyvena ir auga savo lankytojų "aqua-ligonių" pagalba. Jūs visada laukiami ir galite prisidėti prie forumo gyvenimo, pasidalinti savo patirtimi, nuomone. Nepriklausomai nuo to, ar Jūs tik svajojate apie jūrinį akvariumą, ar Jūs turite jų kelis, šis forumas Jums atvertas. Savo patirtimi galite pasidalinti rašydami straipsnius bei dalyvaudami forume. Iškilus klausimams ar nesusipratimams, kreipkitės i pačius aktyviausius. Tad "aqua-ligoniai" visų Lietuvos kraštų, junkitės!
Užsiregistruokite, kad galėtumet naudotis visais puslapio ištekliais: rašyti į forumą, vertinti kitus forumo dalyvius, naudotis asmeninėmis žinutėmis, keisti savo būseną, rašyti bei skaityti straipsnius, valdyti savo profilį ir dar daug visko. Jeigu jau turite savo profilį, prisijunkite čia - kitu atveju užsiregistruokite jau dabar!

Close Open
Close Open
Nuotrauka

Klausimas del Radion pro instaliacijos

- - - - -

  • Prašome prisijungti, kad galėtumėte parašyti atsakymą
Temoje atsakymų: 5

#1
SauliusSS

SauliusSS

    Naujokas

  • Vartotojas
  • Akis
  • 4 Pranešimai:
  • Kartu nuo 2013-Bal-01
  • Amžius: 47
Sveiki,gal kas galit padet :( Nusipirkau 2 ecotech radion pro sviestuvus.Is dziaugsmo drebanciom rankom viska sujungiau ir pradejau programuot,viskas lyg ir paprastai nustaciau ko man reiktu ,paspaudziau demonstracija.Viskas labai grazu,abi veikia,bet pasibaigus demo viena lempa isvis uzgesta o kita sviecia bet netaip kaip buvo nustatyta. Pabandziau programuot is naujo ir supratau kad pats ECOSMART puslapis nedirba kaip turi but-tai nemato vieno ar kito sviestuvo nors PC rodo kad prisijunge ,tai neina nustatyt laiko,tai dar kazkas neveikia.Ir taip vargstu jau trecia diena.Pardavejai kaip suprantu neturi galimybiu ar noro padet nebent galeciau grazint, ar bandyt pasikeist bet bijau kad bus tas pat.:S gal kas buvot susidure su panasiom siu LED-u problemom ?

#2
Thunder

Thunder

    Dažnas dalyvis

  • Vartotojas
  • AkisAkisAkis
  • 595 Pranešimai:
  • Kartu nuo 2012-Rgp-12
  • Amžius: 29
Gal kitas sviestuvas nusatytas kaip "slave"?

#3
SauliusSS

SauliusSS

    Naujokas

  • Vartotojas
  • Akis
  • 4 Pranešimai:
  • Kartu nuo 2013-Bal-01
  • Amžius: 47
Kad ten nera tokiu pasirinkimu.programa pati suranda abu sviestuvus , spaudi programing all ir viskas as taip suprantu.kas blogiausia kad jie ir ant rankinio rezimo neklauso pasviecia ir isijungia, jei isvis eina yjungt.:(

#4
Andrius1111

Andrius1111

    Dažnas dalyvis

  • Vartotojas
  • AkisAkisAkis
  • 568 Pranešimai:
  • Kartu nuo 2008-Grd-01
  • Amžius: 52
Siūlau susirasti instrukciją http://ecotechmarine...port/downloads/

#5
SauliusSS

SauliusSS

    Naujokas

  • Vartotojas
  • Akis
  • 4 Pranešimai:
  • Kartu nuo 2013-Bal-01
  • Amžius: 47
Kad ten tik galima parsisiust ta pacia trumpa instrukcija kuri yra komplekte. Atsidarius ju svetaine per kuria reikia programuot ten prasideda jau problemos net nustatyt laika nevisada pavyksta.

#6
SauliusSS

SauliusSS

    Naujokas

  • Vartotojas
  • Akis
  • 4 Pranešimai:
  • Kartu nuo 2013-Bal-01
  • Amžius: 47
:( Žinutė redaguota: SauliusSS, laikas: 2013/09/25 21:39